<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es"> <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <title>¿Por qué Oliver Hart y Bengt Holmström han ganado el Premio Nobel de Economía 2016? - Noticias de Opinión Universitaria - La Cerca</title> <meta name="description" content="Autora: Mar&#237;a Chicharro Parra (Alumna de la asignatura &#8220;Direcci&#243;n Financiera&#8221;, 4&#186; de Grado en Econom&#237;a). Si uno se pone a pensar, la vida es un contrato. Cuando consumimos agua, hay un contrato de por medio, en la luz, el tel&#233;fono, una tarjeta de cr&#233;dito, la compra de acciones, inversiones" /> <meta name="keywords" content="oliver, hart, bengt, holmstrom, ganado, premio, nobel, economia, 2016" /> <meta name="Generator" content="IcCMS - www.ideascomunicacion.com - (c) Ideas Comunicación - Todos los derechos reservados" /> <meta http-equiv="Content-Language" content="es" /> <meta name="language" content="es" /> <meta property="og:language" content="es" /> <meta name="robots" content="index, follow" /> <link rel="pingback" href="http://economiadigital.lacerca.com/xmlrpc" /> <link rel="alternate" media="handheld" href="http://m.economiadigital.lacerca.com/noticias/economia_digital/oliver_hart_bengt_holmstrom_premio_nobel_economia_2016-340839-1.html" /> <link rel="alternate" type="application/rss+xml" title="La Cerca" href="http://www.lacerca.com/noticias/rss.xml" id="gallery"/> <link rel="shortcut icon" href="http://economiadigital.lacerca.com/favicon.ico" type="image/x-icon" /> <meta http-equiv="refresh" content="3600" /> <link rel="canonical" href="http://economiadigital.lacerca.com/noticias/economia_digital/oliver_hart_bengt_holmstrom_premio_nobel_economia_2016-340839-1.html"/> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@fceeab" /> <meta property="og:type" content="article" /> <meta property="og:title" content="&iquest;Por qu&eacute; Oliver Hart y Bengt Holmstr&ouml;m han ganado el Premio Nobel de Econom&iacute;a 2016?" /> <meta property="og:description" content="Autora: Mar&iacute;a Chicharro Parra (Alumna de la asignatura &ldquo;Direcci&oacute;n Financiera&rdquo;, 4&ordm; de Grado en Econom&iacute;a). Si uno se pone a pensar, la vida es un contrato. Cuando consumimos agua, hay un contrato de por medio, en la luz, el tel&eacute;fono, una tarjeta de cr&eacute;dito, la compra de acciones, inversiones" /> <meta property="og:url" content="http://economiadigital.lacerca.com/noticias/economia_digital/oliver_hart_bengt_holmstrom_premio_nobel_economia_2016-340839-1.html" /> <meta property="og:site_name" content="La Cerca" /> <meta property="og:image" content="http://www.lacerca.com/imagenes/api_h_thumb/624ed476dacc79245cdf903c9a408215.jpg" /> <link rel="image_src" href="http://www.lacerca.com/imagenes/api_h_thumb/624ed476dacc79245cdf903c9a408215.jpg" /> <meta name="medium" content="news" /> <meta name="viewport" content="width=995" /> <meta property="fb:page_id" content="148541876078" /> <meta property="fb:app_id" content="183967301644474" /> <link href="https://plus.google.com/109452798440143960288" rel="publisher" /> <meta http-equiv="X-UA-Compatible" content="IE=10" /> <meta name="msvalidate.01" content="F71852BC6D62CED01A8ADEDFD91536E7" /> <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend.css&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" rel="stylesheet" type="text/css"/> <link href="http://st1.lacerca.com/iccomp.php?q=css/subsites/2/iccms_frontend_site_2.css&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" rel="stylesheet" type="text/css" /> <link href="http://st2.lacerca.com/iccomp.php?q=css/iccms_print.css&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" rel="stylesheet" type="text/css" media="print" /> <!--[if IE 6]>
    <link href="http://st1.lacerca.com/iccomp.php?q=css/iccms_frontend_ie6.css&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 7]>
    <link href="http://st1.lacerca.com/iccomp.php?q=css/iccms_frontend_ie7.css&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 8]>
    <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend_ie8.css&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 9]>
    <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend_ie9.css&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" rel="stylesheet" type="text/css"/>
    <![endif]--> <link href="http://st0.lacerca.com/iccomp.php?q=js/videojs/video-js.css,js/videojs/vast.plugin.css&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" rel="stylesheet" type="text/css"/> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/mediaplayer/jwplayer.js&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" type="text/javascript"></script> <link href="http://st0.lacerca.com/iccomp.php?q=js/videojs/video-js.css,js/videojs/vast.plugin.css&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" rel="stylesheet" type="text/css"/> <script src="http://st0.lacerca.com/iccomp.php?q=js/videojs/combined.video.js,js/videojs/vast.plugin.js&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" type="text/javascript"></script> <script src="http://st2.lacerca.com/iccomp.php?j=0&amp;q=js/modernizr.custom.49652.js,js/mobile-detect.js,js/mobile-detect-modernizr.js,js/swfobject/swfobject.js,js/iccms/frontend/mootools-core-1.5.0.js,js/iccms/frontend/mootools-more-1.5.0.js&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?q=js/audioplayer/audio-player.js,js/iccms/frontend/calendar.js,js/charts/js/adapters/standalone-framework.src.js,js/charts/js/highcharts.src.js,js/mediaplayer/jwplayer.js,js/videojs/combined.video.js,js/videojs/vast.plugin.js,js/iccms/iccms-base.js.php,js/iccms/frontend/gallery/gallery.js,js/iccms/frontend/videogallery/videogallery.js,js/iccms/frontend/iccms_utf8.js,js/iccms/frontend/iccms_frontend.js,js/cookieconsent/plugin.js,js/iccms/frontend/lazy_load_img.js&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/astrack/astrack.js&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" type="text/javascript"></script> <link href="http://st1.lacerca.com/iccomp.php?q=js/cookieconsent/style.css&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" rel="stylesheet" type="text/css"/> <style type="text/css" media="screen">
    .printOnly {
        display: none;
    }
</style> <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Open+Sans:400,400italic,700,700italic:latin', 'Merriweather:400,400italic,700,700italic:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
                    '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })();
    </script> <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        
        ga('create', 'UA-158034-4', 'auto');
        
        ga('send', 'pageview');

    </script> <script type="text/plain" class="cc-onconsent-social">(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=183967301644474";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <script type="text/plain" class="cc-onconsent-social" src="http://platform.twitter.com/widgets.js"></script> <script type="text/plain" class="cc-onconsent-social" src="https://apis.google.com/js/plusone.js">
      {lang: 'es'}
</script> </head> <body class="cat-146 "> <div id="fb-root"></div> <script type='text/javascript'><!--//<![CDATA[
    var m3_u = (location.protocol=='https:'?'https://ads.lacerca.com/delivery/ajs.php':'http://ads.lacerca.com/delivery/ajs.php');
    var m3_r = Math.floor(Math.random()*99999999999);
    if (!document.MAX_used) document.MAX_used = ',';
    document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
        document.write ("?what=");
            document.write ("m4rg3n3s_economia_digital_articles_view|m4rg3n3s_economia_digital|");
        document.write ("m4rg3n3s_economia_digital_articles_view|m4rg3n3s_economia_digital|");
    
    document.write ("m4rg3n3s_economia_digital|m4rg3n3s");
        document.write ("&zoneid=41&amp;block=1");
    document.write ('&amp;cb=' + m3_r);
    if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
    document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
    document.write ("&amp;loc=" + escape(window.location));
    if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
    if (document.context) document.write ("&context=" + escape(document.context));
    if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
    document.write ("'><\/scr"+"ipt>");
    //]]>--></script><noscript><a href='http://ads.lacerca.com/delivery/ck.php?n=abe35006&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=41&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abe35006' border='0' alt='' /></a></noscript> <div id="borde_contenedor"> <div id="contenedor_cuerpo"> <div id="gotomobile"></div> <div id="cabecera" class="with-category "> <div id="ultima_modificacion"><div> <div id="cuadro_busqueda"> <form action="http://economiadigital.lacerca.com/buscar" method="post"> <label for="input_busqueda">B&#250;squeda:</label><input class="input_busqueda" id="input_busqueda" type="text" name="query" value="Buscar..."/> <input type="hidden" name="page" value="1"/> <button type="submit">Buscar</button> </form> </div> <div class="items"> <a href="http://economiadigital.lacerca.com/noticias/hemeroteca">Hemeroteca</a> |
            </div> <div id="barra_redes_sociales"> <a href="http://www.facebook.com/fceeab" class="facebook" title="Facebook">Visitanos en Facebook</a> <a href="http://www.twitter.com/fceeab" class="twitter" title="Twitter">S&iacute;guenos en Twitter</a> <a href="http://economiadigital.lacerca.com/categorias/rss/143" class="rss" title="RSS">RSS de noticias</a> <a href="http://www.youtube.com/fceeab" class="youtube" title="Youtube">Canal en Youtube</a> </div> <div class="limpiar_flotantes_block"></div> </div></div> <div id="logo_container"> <div id="logo_la_cerca"><a href="http://economiadigital.lacerca.com/"><h1>Econom&#237;a Digital - Peri&#243;dico digital de la Facultad de Econ&#243;micas y Empresariales de Albacete - La Cerca</h1></a></div> <div id="subsite_lacerca_logo"> <a href="http://www.lacerca.com/">La Cerca - Noticias de Castilla-La Mancha</a> </div> </div> <div id="contenedor_barras_menu"> <div id="barra_menu"><div> <div id="menu_selector"><div><div></div></div></div> <div id="barra_menu_fondo"></div> <ul class=" menu-pane"><li class="hide "><a class="has-childs " href="http://economiadigital.lacerca.com">Portada</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://economiadigital.lacerca.com/noticias/espana">Noticias de Espa&#241;a</a></li> <li class=""><a class="" href="http://economiadigital.lacerca.com/noticias/castilla_la_mancha">C-LM</a></li> <li class=""><a class="" href="http://economiadigital.lacerca.com/noticias/albacete">Albacete</a></li> <li class=""><a class="" href="http://economiadigital.lacerca.com/noticias/ciudad_real">Ciudad Real</a></li> <li class=""><a class="" href="http://economiadigital.lacerca.com/noticias/cuenca">Cuenca</a></li> <li class=""><a class="" href="http://economiadigital.lacerca.com/noticias/guadalajara">Guadalajara</a></li> <li class=""><a class="" href="http://economiadigital.lacerca.com/noticias/toledo">Toledo</a></li> <li class=""><a class="" href="http://economiadigital.lacerca.com/noticias/universidad">Universidad</a></li> <li class="latest "><a class="" href="http://economiadigital.lacerca.com/noticias/categorias/150/Cartas%20de%20los%20lectores">Cartas de los lectores</a></li> </ul></li> <li class=""><a class="" href="http://economiadigital.lacerca.com/noticias/categorias/146/Opini%C3%B3n%20Universitaria">Opini&#243;n Universitaria</a></li> <li class=""><a class="" href="http://economiadigital.lacerca.com/noticias/categorias/148/Divulgaci%C3%B3n%20Cient%C3%ADfica">Divulgaci&#243;n Cient&#237;fica</a></li> <li class=""><a class="" href="http://economiadigital.lacerca.com/noticias/categorias/147/Alumnos%20por%20el%20mundo">Alumnos por el mundo</a></li> <li class=""><a class="has-childs " href="http://economiadigital.lacerca.com/noticias/categorias/151/Eventos">Eventos</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://economiadigital.lacerca.com/noticias/categorias/151/Eventos">Todos los eventos</a></li> <li class=""><a class="" href="http://economiadigital.lacerca.com/noticias/categorias/157/Actividades%20Universitarias">Actividades Universitarias</a></li> <li class=""><a class="" href="http://economiadigital.lacerca.com/noticias/categorias/156/Agenda%20Cultural">Agenda Cultural</a></li> <li class=""><a class="" href="http://economiadigital.lacerca.com/noticias/categorias/155/Deportes%20y%20Ocio">Deportes y Ocio</a></li> <li class="latest "><a class="" href="http://economiadigital.lacerca.com/noticias/categorias/151/Formaci%C3%B3n%20y%20Cursos">Formaci&#243;n y Cursos</a></li> </ul></li> <li class=""><a class="" href="http://economiadigital.lacerca.com/noticias/categorias/152/Revista%20de%20Prensa">Revista de Prensa</a></li> <li class="latest "><a class="" href="http://economiadigital.lacerca.com/noticias/categorias/153/A%20Fondo">A Fondo</a></li> </ul> <div class="limpiar_flotantes"></div> </div></div> <div id="contenedor_barras_inferiores"> <div id="barra_submenu"> <div id="category-name-container"> <div id="category-name" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"> <div class="breadcrumb"> <a href="http://economiadigital.lacerca.com/noticias/categorias/143/Econom%C3%ADa%20Digital" rel="tag" itemprop="url" class=""><span itemprop="title">Economía Digital</span></a>
                                                                                                                                                                                                                                                                &nbsp;
                            </div> <div class="main"> <a href="http://economiadigital.lacerca.com/noticias/categorias/146/Opini%C3%B3n%20Universitaria" rel="tag" itemprop="url" class="last"><span itemprop="title">Opinión Universitaria</span></a> </div> </div> </div> </div> <div id="barra_el_tiempo"> <div class="tiempo-title"> <span>El Tiempo:</span> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/02003/Albacete" title="despejado / poco nuboso"> <span>
            AB
        </span> <div class="weather small intervalos-nubosos">despejado / poco nuboso</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/13034/Ciudad%20Real" title="despejado"> <span>
            CR
        </span> <div class="weather small despejado">despejado</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/16078/Cuenca" title="poco nuboso"> <span>
            CU
        </span> <div class="weather small intervalos-nubosos">poco nuboso</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/19130/Guadalajara" title="poco nuboso"> <span>
            GU
        </span> <div class="weather small intervalos-nubosos">poco nuboso</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/45168/Toledo" title="poco nuboso"> <span>
            TO
        </span> <div class="weather small intervalos-nubosos">poco nuboso</div> </a> </div> </div> <div class="submenu-content derecha"> <ul class=" menu-pane"><li class="hide "><a class="" href="http://economiadigital.lacerca.com/noticias/espana">Noticias de Espa&#241;a</a></li> <li class=""><a class="" href="http://economiadigital.lacerca.com/noticias/castilla_la_mancha">C-LM</a></li> <li class=""><a class="" href="http://economiadigital.lacerca.com/noticias/albacete">Albacete</a></li> <li class=""><a class="" href="http://economiadigital.lacerca.com/noticias/ciudad_real">Ciudad Real</a></li> <li class=""><a class="" href="http://economiadigital.lacerca.com/noticias/cuenca">Cuenca</a></li> <li class=""><a class="" href="http://economiadigital.lacerca.com/noticias/guadalajara">Guadalajara</a></li> <li class=""><a class="" href="http://economiadigital.lacerca.com/noticias/toledo">Toledo</a></li> <li class=""><a class="" href="http://economiadigital.lacerca.com/noticias/universidad">Universidad</a></li> <li class="latest "><a class="" href="http://economiadigital.lacerca.com/noticias/categorias/150/Cartas%20de%20los%20lectores">Cartas de los lectores</a></li> </ul> <div class="limpiar_flotantes"></div> </div> <div id="barra_ultimas_noticias"><div> <span class="ultimas_noticias_title">&Uacute;ltima hora:</span> <span id="ultimas_noticias_bar_item"><i>Cargando...</i></span> </div></div> <div class="limpiar_flotantes"></div> </div> </div> <div class="limpiar_flotantes"></div> </div> <div id="contenidos"> <div id="panel_contenidos"> <div id="cabecera_impresion" class="printOnly"> <img alt="Logotipo de La Cerca" src="http://economiadigital.lacerca.com/img/logo_impresion.png"/> </div> <div class="top-scroller hide"> <div class="top-scroller-item"> <span class="title">false</span><span class="text"></span> </div> </div> <div class="container  item-1 even first last "> <div class="content"> <div class="content-body"> </div> </div> </div> <div class="hfeed "> <div class="hentry" itemscope="itemscope" itemtype="http://schema.org/NewsArticle" itemprop="mainContentOfPage"> <div class="container row items-2"> <div class="content"> <div class="content-body"> <div class="container default-body column item-1 first odd grid_8"> <div class="content"> <div class="content-body"> <div class="article-content"> <div>  <div class="adzone zone-18 vertical" id=""><span class="head">Publicidad:</span><div class="content"> <iframe id='a491dd0a' name='a491dd0a' src='http://ads.lacerca.com/delivery/afr.php?n=a491dd0a&amp;zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE' framespacing='0' frameborder='no' scrolling='no' width='468' height='60'><a href='http://ads.lacerca.com/delivery/ck.php?n=ab55ac11&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab55ac11' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script></div></div> <div class="limpiar_flotantes_block"></div> <div id="titulares_noticia"> <div class="article-title entry-title" ><h1 itemprop="headline">&iquest;Por qu&eacute; Oliver Hart y Bengt Holmstr&ouml;m han ganado el Premio Nobel de Econom&iacute;a 2016?</h1></div> <div class="article-subtitle entry-content"><h2>Autora: Mar&iacute;a Chicharro Parra (Alumna de la asignatura &ldquo;Direcci&oacute;n Financiera&rdquo;, 4&ordm; de Grado en Econom&iacute;a)</h2></div> </div> <hr/> <div class="article-data"> <div class="article-commments-link"> <a href="http://economiadigital.lacerca.com/noticias/economia_digital/oliver_hart_bengt_holmstrom_premio_nobel_economia_2016-340839-1.html#comments">Comentar esta noticia</a> </div> <div class="article-source">Fuente: María Chicharro Parra&#160;-&#160;</div> <div class="article-date"> <abbr class="published" title="2016-12-02T20:02:00Z">Viernes, 02 de diciembre de 2016</abbr> </div> </div> <div class="limpiar_flotantes"></div> <div class="contenedor_noticia"> <div class="article_header iccms-gallery "> <div class="foto_principal article-image"> <img itemprop="image" class="iccms-gallery-fw-620 iccms-gallery-fh-372" src="http://st0.lacerca.com/imagenes/article_thumb_6/624ed476dacc79245cdf903c9a408215.jpg" alt=""/> <div class="caption article-image-caption entry-content"> </div> </div> </div> <div class="lateral_noticias"> <div class="article-social-buttons"> <div class="button print">Imprimir</div> <div class="button twitter"> <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="fceeab" data-related="La_Cerca" data-lang="es" data-url="http://economiadigital.lacerca.com/noticias/economia_digital/oliver_hart_bengt_holmstrom_premio_nobel_economia_2016-340839-1.html">Tweet</a> </div> <div class="button facebook"> <fb:like href="http://economiadigital.lacerca.com/noticias/economia_digital/oliver_hart_bengt_holmstrom_premio_nobel_economia_2016-340839-1.html" layout="button_count" font="lucida grande"></fb:like> </div> <div class="button google"> <g:plusone size="medium"></g:plusone> </div> <div class="button meneame"> <a href="http://meneame.net/submit.php?url=http%3A%2F%2Feconomiadigital.lacerca.com%2Fnoticias%2Feconomia_digital%2Foliver_hart_bengt_holmstrom_premio_nobel_economia_2016-340839-1.html" class="meneame-btn" rel="external" onclick="window.open('http://meneame.net/submit.php?url=http%3A%2F%2Feconomiadigital.lacerca.com%2Fnoticias%2Feconomia_digital%2Foliver_hart_bengt_holmstrom_premio_nobel_economia_2016-340839-1.html', '_blank', 'height=375,width=700'); return false;">Compartir en Menéame</a> </div> <div class="button tuenti"> <a href="http://www.tuenti.com/share?url=http%3A%2F%2Feconomiadigital.lacerca.com%2Fnoticias%2Feconomia_digital%2Foliver_hart_bengt_holmstrom_premio_nobel_economia_2016-340839-1.html" class="tuenti-btn" rel="external" onclick="window.open('http://www.tuenti.com/share?url=http%3A%2F%2Feconomiadigital.lacerca.com%2Fnoticias%2Feconomia_digital%2Foliver_hart_bengt_holmstrom_premio_nobel_economia_2016-340839-1.html', '_blank', 'height=375,width=600'); return false;">Compartir en Tuenti</a> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> <div class="adzone zone-17" id=""><span class="head">Publicidad:</span><div class="content"> <iframe id='a316e1d6' name='a316e1d6' src='http://ads.lacerca.com/delivery/afr.php?n=a316e1d6&amp;zoneid=14&amp;cb=991561322222023' framespacing='0' frameborder='no' scrolling='no' width='160' height='600'><a href='http://ads.lacerca.com/delivery/ck.php?n=a3fab3ce&amp;cb=991561322222023' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=14&amp;cb=991561322222023&amp;n=a3fab3ce' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script></div></div> </div> <div id="cuerpo_noticia" itemprop="articleBody"> <div class="article-intro entry-content"></div><div class="article-body entry-content"> <p>Si uno se pone a pensar, la vida es un contrato. Cuando consumimos agua, hay un contrato de por medio, en la luz, el tel&#233;fono, una tarjeta de cr&#233;dito, la compra de acciones, inversiones financieras&#8230;, y el trabajo, otro contrato m&#225;s. La Econom&#237;a, por tanto, no funciona sin contratos. Este a&#241;o la Teor&#237;a de Contratos es la que ha permitido a Oliver Hart, de la Universidad de <a href="http://www.lacerca.com/etiquetas/1/harvard" rel="tag">Harvard</a>, y a Bengt Holmstr&#246;m, de la Universidad de Massachusets, ganar el Premio Nobel de Econom&#237;a 2016.</p> <p>El tema tiene m&#225;s importancia de lo que pensamos. Cuando uno est&#225; realizando un contrato y se encuentra frente a &#233;l, es porque tiene cierto incentivo para firmarlo. Pero, &#191;cu&#225;ntas veces hemos llevado contratos importantes ante nuestro abogado de confianza para que sean revisados? Esto lo hacemos porque somos conscientes de los tipos de riesgo que conlleva. En un contrato, por tanto, encontramos incentivos econ&#243;micos pero tambi&#233;n ciertos riesgos.</p> <div id="search_engine_ad_1" class="hidden"></div><p>Esta idea es la que tratan los profesores Hart y Holmstr&#246;m, que explican qu&#233; partes est&#225;n involucradas en un contrato y la importancia de un equilibrio o punto &#243;ptimo entre incentivos y riesgos en el que todas las partes ganen.</p> <p>El profesor Hart naci&#243; en <a href="http://www.lacerca.com/etiquetas/1/londres" rel="tag">Londres</a> en el a&#241;o 1948. Es profesor de Econom&#237;a en la <a href="http://www.lacerca.com/etiquetas/1/universidad%20de%20harvard" rel="tag">Universidad de Harvard</a> desde el a&#241;o 1993. Aunque en su origen se gradu&#243; en matem&#225;ticas, se pas&#243; a la Econom&#237;a obteniendo el doctorado y siendo docente en otras Universidades como <a href="http://www.lacerca.com/etiquetas/1/cambridge" rel="tag">Cambridge</a> o <a href="http://www.lacerca.com/etiquetas/1/pensilvania" rel="tag">Pensilvania</a>. Su trabajo se ha centrado en la Teor&#237;a de los Contratos, la Teor&#237;a de la <a href="http://www.lacerca.com/etiquetas/1/empresa" rel="tag">Empresa</a>, Finanzas <a href="http://www.lacerca.com/etiquetas/1/corporativas" rel="tag">Corporativas</a>, el Derecho y la Econom&#237;a. El eje, por tanto, son los acuerdos contractuales en el gobierno de las empresas. Se&#241;ala que los contratos son incompletos por definici&#243;n, es decir, tratas de poner todo en detalle, pero siempre surgen eventualidades que hay que saber c&#243;mo solventar de forma que no haya conflictos y que las partes sigan ganando.</p> <p>Holmstr&#246;m naci&#243; en <a href="http://www.lacerca.com/etiquetas/1/helsinki" rel="tag">Helsinki</a> en el a&#241;o 1949. Es profesor de Econom&#237;a y Empresa en el Massachussets Institute of Tecnology (MIT). Consigui&#243; su doctorado en la <a href="http://www.lacerca.com/etiquetas/1/universidad%20de%20stanford" rel="tag">Universidad de Stanford</a> y tras trabajar en empresas privadas se centr&#243; m&#225;s tarde en la investigaci&#243;n acad&#233;mica, especialmente en la Teor&#237;a de los Contratos y los incentivos. Holmstr&#246;m ve equilibrio en los contratos alineando el pago o el incentivo que recibe el trabajador con el rendimiento que quiere alcanzar la empresa.</p> <p>Para entender mejor estos conceptos supondremos un ejemplo sencillo. Vamos a imaginar que decidimos privatizar una c&#225;rcel d&#243;nde el contrato expone que se paga al administrador de la c&#225;rcel por cada joven que entra en prisi&#243;n. De un momento a otro el juez comienza a encarcelar a todos los j&#243;venes por delitos menores a ra&#237;z de la privatizaci&#243;n. Al final de la historia sale a la luz que este juez era corrupto y dicho contrato hab&#237;a generado incentivos perversos. Otro ejemplo de la vida cotidiana son las famosas hipotecas. Las cl&#225;usulas abusivas de hipotecas han beneficiado a muchos bancos y perjudicado gravemente a los que hab&#237;an firmado la hipoteca sin leer la letra peque&#241;a, donde se explicaba en ella los detalles de la relaci&#243;n.</p> <p>En lo que respecta a la empresa, sabemos que continuamente se realizan contratos con trabajadores, gerentes, proveedores e incluso con el consumidor final, por lo que estamos gobernados por contratos. Pero cuando una de las dos partes tiene m&#225;s informaci&#243;n que la otra es lo que denominamos como informaci&#243;n asim&#233;trica.</p> <p>Un ejemplo de este tipo de contrato es el caso de las compa&#241;&#237;as de seguros m&#233;dicos. Si usted desea contratar un seguro m&#233;dico, tiene mayor informaci&#243;n que la empresa acerca de su salud, de tal forma que toma ventaja de la informaci&#243;n adicional que usted tiene. Analizamos aqu&#237; otro concepto importante como es el conflicto de intereses.</p> <p>En este punto Holmstr&#246;m afirma que para asegurarnos de que el paciente desarrolla un comportamiento adecuado y no acude cada d&#237;a a la consulta por cualquier dolencia leve, se establece un coste por consulta. As&#237;, cada vez que el paciente vaya a visitar a su m&#233;dico pagar&#225; una peque&#241;a cantidad de dinero, lo que limitar&#225; el n&#250;mero de visitas a las estrictamente necesarias. Sin embargo, si se establece un coste muy elevado el cliente no acudir&#225; nunca al m&#233;dico aunque tenga una dolencia grave. Por tanto, el seguro dejar&#237;a de ser atractivo para el paciente y, probablemente, no terminar&#237;a contrat&#225;ndolo, ausent&#225;ndose de seguro m&#233;dico y desmejorando su provisi&#243;n de salud.</p> <p>Ambos profesores han analizado y estudiado la estructura y naturaleza de los contratos para que al final la sociedad pueda redactarlos mejor y haya menos relaciones asim&#233;tricas. Adem&#225;s, cuando se redacta el contrato, la relaci&#243;n debe ser lo m&#225;s &#8216;&#8217;justa&#8217;&#8217; o equilibrada entre ambas partes. El objetivo final es que se maximice el valor de la transacci&#243;n, es decir, el valor de la relaci&#243;n entre ambas partes, porque as&#237; seguir&#237;a habiendo incentivos a seguir haciendo contratos, lo que crear&#225; m&#225;s valor en la econom&#237;a.</p> <p>El profesor Hart se centra m&#225;s en c&#243;mo es imposible especificar en un contrato todos los posibles escenarios futuros que nos podr&#237;amos encontrar. Para ello habr&#237;a que implantar unas reglas prestablecidas generales de fallo que dejen claro cu&#225;les son los derechos de todas las partes indicadas. Mientras, Holmstr&#246;m y sus investigaciones han permitido mejorar c&#243;mo se establecen las remuneraciones y las oportunidades de promoci&#243;n dentro de los contratos.</p> <p>La teor&#237;a de contratos es considerada como una aplicaci&#243;n de modelos econom&#233;tricos en la microeconom&#237;a e identifica una serie de obst&#225;culos a la cooperaci&#243;n y sugiere que ellos son los m&#225;s adecuados para superarlos.</p> <p>Se puede estar o no de acuerdo con esta teor&#237;a, pero la realidad es que de alguna manera ha influido e influye en la toma de decisiones de empresas y gobiernos. De ah&#237; la importancia de ser galardonada con el premio nobel de Econom&#237;a este a&#241;o. La gama de complejidad que cubren es muy amplia, desde acuerdos de palabra hasta vol&#250;menes redactados por especialistas. Sin embargo, entender que varias partes con diferentes intereses se muevan por objetivos comunes permite mejorar el dise&#241;o de los mismos, en beneficio de la eficiencia econ&#243;mica, buscando reducir los efectos nocivos potenciales de conflictos de inter&#233;s. A m&#237; me surge una cuesti&#243;n ante esta complejidad: &#191;existir&#237;a una econom&#237;a sin contratos?</p> </div> <div class="fb-recommendations-bar"></div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="article-social-buttons"> <div class="button twitter"> <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="fceeab" data-related="La_Cerca" data-lang="es" data-url="http://economiadigital.lacerca.com/noticias/economia_digital/oliver_hart_bengt_holmstrom_premio_nobel_economia_2016-340839-1.html">Tweet</a> </div> <div class="button meneame"> <a href="http://meneame.net/submit.php?url=http%3A%2F%2Feconomiadigital.lacerca.com%2Fnoticias%2Feconomia_digital%2Foliver_hart_bengt_holmstrom_premio_nobel_economia_2016-340839-1.html" class="meneame-btn" rel="external" onclick="window.open('http://meneame.net/submit.php?url=http%3A%2F%2Feconomiadigital.lacerca.com%2Fnoticias%2Feconomia_digital%2Foliver_hart_bengt_holmstrom_premio_nobel_economia_2016-340839-1.html', '_blank', 'height=375,width=700'); return false;">Compartir en Menéame</a> </div> <div class="button tuenti"> <a href="http://www.tuenti.com/share?url=http%3A%2F%2Feconomiadigital.lacerca.com%2Fnoticias%2Feconomia_digital%2Foliver_hart_bengt_holmstrom_premio_nobel_economia_2016-340839-1.html" class="tuenti-btn" rel="external" onclick="window.open('http://www.tuenti.com/share?url=http%3A%2F%2Feconomiadigital.lacerca.com%2Fnoticias%2Feconomia_digital%2Foliver_hart_bengt_holmstrom_premio_nobel_economia_2016-340839-1.html', '_blank', 'height=375,width=600'); return false;">Compartir en Tuenti</a> </div> <div class="button facebook"> <fb:like href="http://economiadigital.lacerca.com/noticias/economia_digital/oliver_hart_bengt_holmstrom_premio_nobel_economia_2016-340839-1.html" layout="button_count" font="lucida grande"></fb:like> </div> <div class="button google"> <g:plusone size="medium"></g:plusone> </div> <div class="limpiar_flotantes"></div> </div> <div class="limpiar_flotantes"></div> </div> <div class="adzone zone-15 vertical" id=""><span class="head">Publicidad:</span><div class="content"> <iframe id='abc1897e' name='abc1897e' src='http://ads.lacerca.com/delivery/afr.php?n=abc1897e&amp;zoneid=12&amp;cb=2619846213980' framespacing='0' frameborder='no' scrolling='no' width='468' height='60'><a href='http://ads.lacerca.com/delivery/ck.php?n=a949eb93&amp;cb=2619846213980' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=12&amp;cb=2619846213980&amp;n=a949eb93' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script></div></div> <div class="printOnly"> <hr/> <p>C&#243;digo QR para acceder a esta noticia:</p> <img src="http://www.lacerca.com/qrcode/get_short/4mSK" alt="C&#243;digo QR" /> <hr/> </div> <div class="article-tools"> <div class="content-heading bottom-margin"><div>Herramientas</div></div> <div class="article-tools-content"> <div class="article-tools-item tag">
                                Etiquetas:
                                                                                                        <a href="http://www.lacerca.com/etiquetas/1/empresa" rel="tag">empresa</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/harvard" rel="tag">harvard</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/universidad%20de%20harvard" rel="tag">universidad de harvard</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/universidad%20de%20stanford" rel="tag">universidad de stanford</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/corporativas" rel="tag">corporativas</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/londres" rel="tag">londres</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/cambridge" rel="tag">cambridge</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/helsinki" rel="tag">helsinki</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/pensilvania" rel="tag">pensilvania</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/universidad%20de%20massachusets" rel="tag">universidad de massachusets</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/institute%20of%20tecnology" rel="tag">institute of tecnology</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/universidad%20de%20stanford%20y" rel="tag">universidad de stanford y</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/mar%C3%ADa%20chicharro%20parra" rel="tag">maría chicharro parra</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/oliver%20hart" rel="tag">oliver hart</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/bengt%20holmstr%C3%B6m" rel="tag">bengt holmström</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/hart%20naci%C3%B3" rel="tag">hart nació</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/oliver%20hart%20y%20bengt%20holmstr%C3%B6m" rel="tag">oliver hart y bengt holmström</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/hart%20y%20holmstr%C3%B6m" rel="tag">hart y holmström</a> </div> </div> <div class="article-disclaimer">
                            A efectos de la información contenida en esta noticia/reportaje/artículo/etc. consulte nuestro <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a>.
                                                            
                                                                                    </div> </div> <a name="comments"></a> <div class="comments-block"> <div class="content-heading bottom-margin"><div>Comentarios</div></div> <div class="comment-list"> <div class="no-comments">&#161;Sea el primero en escribir un comentario!</div> </div> <a name="c_form"></a> <div class="comments-block-form"> <h3>Env&#237;enos sus comentarios</h3> <form id="comment-form" action="http://economiadigital.lacerca.com/noticias/economia_digital/oliver_hart_bengt_holmstrom_premio_nobel_economia_2016-340839-1.html#c_form" method="post"> <div class="comment-rules"> <h3>Normas de uso</h3> <ul> <li>Esta es la opini&#243;n de los internautas, no de lacerca.com</li> <li>No est&#225; permitido verter comentarios contrarios a las leyes espa&#241;olas, injuriantes o insultantes.</li> <li>Reservado el derecho a eliminar los comentarios que consideremos fuera de tema.</li> <li>Se entiende que el usuario ha leido y comprende nuestras <a href="http://www.lacerca.com/st/aviso-legal.html">condiciones de uso.</a></li> </ul> <div class="buttons"> <input type="hidden" name="iccms_comment" value="1" /> <input type="hidden" name="iccms_lang" value="es" /> <input type="hidden" name="iccms_article_id" value="340839" /> <input type="submit" class="send_button" value="Enviar comentario" /> <p class="no-indent required-info">* Campos requeridos</p> </div> </div> <div class="fields"> <div class="required"> <label for="n_ombre">Nombre*:</label> <input name="data[Comment][a_utor]" id="n_ombre" size="40" type="text" class="input" value="" /> </div> <div class="required oculto"> <label for="o_culto">No escriba nada aqu&#237;:</label> <input name="data[Comment][email]" id="o_culto" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="c_orreo">Correo Electr&#243;nico * (No ser&#225; mostrado):</label> <input name="data[Comment][c_orreo]" id="c_orreo" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="u_rl">P&#225;gina Web o Blog (opcional):</label> <input name="data[Comment][u_rl]" id="u_rl" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="t_exto">Comentario *:</label> <textarea name="data[Comment][b_ody]"  id="t_exto" rows="11" cols="40" class="input"></textarea> </div> <div class="required"> <label for="n_letter" class="checkbox">Suscribir al bolet&#237;n de noticias:</label> <input type="hidden" name="data[Comment][n_letter]" value="0" id="n_letter_" /><input type="checkbox" name="data[Comment][n_letter]" id="n_letter" checked="checked" class="checkbox" /> </div> </div> <div class="limpiar_flotantes_block"></div> <div class="limpiar_flotantes_block"></div> </form> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="related-articles"> <div class="content-heading bottom-margin"><div>Posibles art&#237;culos relacionados</div></div> <div class="banner_zona_20"> <div class="adzone zone-20" id=""><span class="head">Publicidad:</span><div class="content"> <iframe id='a69713f3' name='a69713f3' src='http://ads.lacerca.com/delivery/afr.php?n=a69713f3&amp;zoneid=18&amp;cb=2254878785458' framespacing='0' frameborder='no' scrolling='no' width='300' height='250'><a href='http://ads.lacerca.com/delivery/ck.php?n=a9dbddd7&amp;cb=2254878785458' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=18&amp;cb=2254878785458&amp;n=a9dbddd7' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script></div></div> </div> <div class="articles-listing"> <ul> <li class="related-article-link hentry"> <span class="date">[22/12/2016] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/albacete/segundo_premio_loteria_navidad_4536_albacete_capital_quintos-343522-1.html">El segundo premio de la Loter&#237;a de Navidad sonr&#237;e con el 4536 a Albacete capital, salpicada tambi&#233;n con dos quintos</a> <span class="article-info">
                                                                                                    
                                                                                                            - Fuente: La Cerca - Miriam Martínez
                                                                                                                                                </span> </li> <li class="related-article-link hentry"> <span class="date">[22/12/2016] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/guadalajara/lotera_guadalajara_vender_segundo_quinto_premio_podia_creer-343510-1.html">La lotera de Guadalajara, tras vender el segundo y un quinto premio: &#8220;No me lo pod&#237;a creer&#8221;</a> <span class="article-info">
                                                                                                    
                                                                                                            - Fuente: La Cerca / EP
                                                                                                                                                </span> </li> <li class="related-article-link hentry"> <span class="date">[22/12/2016] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/ciudad_real/administracion_argamasilla_272_da_primera_vez_quinto_premio-343527-1.html">La &#250;nica Administraci&#243;n de Argamasilla vende el 60.272 por terminal y da por primera vez un quinto premio</a> <span class="article-info">
                                                                                                    
                                                                                                            - Fuente: La Cerca / EP
                                                                                                                                                </span> </li> <li class="related-article-link hentry"> <span class="date">[22/12/2016] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/albacete/decimos_272_llevan_suerte_estanco_ruben_munera_albacete-343520-1.html">Cuatro d&#233;cimos vendidos por terminal del 60.272 llevan la suerte al estanco &#8216;Rub&#233;n&#8217; de Munera (Albacete)</a> <span class="article-info">
                                                                                                    
                                                                                                            - Fuente: La Cerca / EP
                                                                                                                                                </span> </li> <li class="related-article-link hentry"> <span class="date">[22/12/2016] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/toledo/asociacion_jubilados_esperanza_toledo_papeletas_decimos_68_981-343517-1.html">La Asociaci&#243;n de Jubilados &#8216;La Esperanza&#8217; de Mocej&#243;n (Toledo) vende entre papeletas y d&#233;cimos el 68.981</a> <span class="article-info">
                                                                                                    
                                                                                                            - Fuente: La Cerca / EP
                                                                                                                                                </span> </li> <li class="related-article-link hentry"> <span class="date">[22/12/2016] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/octubre_5_millones_euros_exportaciones_eleva_deficit_comercial-343512-1.html">C-LM supera hasta octubre los 5.320 millones de euros en exportaciones, pero eleva a 809 millones su d&#233;ficit comercial</a> <span class="article-info">
                                                                                                    
                                                                                                            - Fuente: La Cerca / EP
                                                                                                                                                </span> </li> </ul> </div> <div class="limpiar_flotantes_block"></div> </div> </div> <div id="model-tracker"><img src="http://st2.lacerca.com/model_stats/track/article/340839/1480708920/2" width="1" height="1"/></div> </div> </div> </div> <div class="container sidebar column item-2 last even grid_4"> <div class="content"> <div class="content-body">          <div class="container  item-1 even first last "> <div class="content"> <div class="content-body"> <div class="container bottom-margin item-1 even first  with-heading"> <div class="content"> <div class="content-heading"> <div>Distinciones</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block"> <div style="text-align:center"><img src="http://st2.lacerca.com/imagenes/view/b7a653d2f7741bc7dc98c415d96ec6d6.png"/></div> </div></div></div> </div> </div> </div> <div class="container cached-block item-2 odd "><div class="content-body"><div class="adzone zone-4"> <span class="head">Publicidad:</span> <div class="content"> <iframe id='ac224c53' name='ac224c53' src='http://ads.lacerca.com/delivery/afr.php?n=ac224c53&amp;zoneid=3&amp;cb=23463456546745676' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.lacerca.com/delivery/ck.php?n=aacac879&amp;cb=346534575674576' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=3&amp;cb=467556234523&amp;n=aacac879' border='0' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script> </div> </div></div></div> <div class="container cached-block item-3 even "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align: center"> <iframe id='aa4bdd80' name='aa4bdd80' src='http://ads.lacerca.com/delivery/afr.php?what=bannerid:1256&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.lacerca.com/delivery/ck.php?n=a053d6ea&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?what=bannerid:1256&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a053d6ea' border='0' alt='' /></a></iframe> </div> </div></div></div> <div class="container cached-block item-7 even "><div class="content-body"></div></div> <div class="container cached-block item-8 odd "><div class="content-body"> </div></div> <div class="container cached-block item-9 even "><div class="content-body"><div class="html_block"> <div class="banner-redes-sociales bottom-margin"> <a href="http://www.facebook.com/fceeab" class="facebook" title="Síguenos en Facebook">Síguenos en Facebook</a> <a href="http://www.twitter.com/fceeab" class="twitter" title="Síguenos en Twitter">Síguenos en Twitter</a> <a href="http://economiadigital.lacerca.com/categorias/rss/143" class="rss" title="RSS">Síguenos a través de RSS</a> <a href="http://www.youtube.com/fceeab" class="youtube" title="Síguenos Youtube">Síguenos en Youtube</a> </div> </div></div></div> <div class="container cached-block item-12 odd "><div class="content-body"><div id="" class="sponsors_block bottom-margin sidebar-category-ad "> <div class="header">Publicidad</div> <div class="item last"> <a href="http://fundacionglobalcajaalbacete.es/"><img src="http://st2.lacerca.com/imagenes/view/ee3d1b3e6c71db87b19a0a1e98372a9b.png" alt="Fundaci&oacute;n Caja Rural de Albacete"/></a> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div></div></div> <div class="container cached-block item-13 even "><div class="content-body"> <div class="_lacerca_wdgt__ cat_view" style="height:300px; "> <div id="___lcwgt-585bebbe0991f" class="_lcwgt-widget-container"> <div id="___lcwgt-585bebbe0991f-header" class="_lcwgt-header"> <div id="___lcwgt-585bebbe0991f-maintitle" class="_lcwgt-maintitle">Noticias de actualidad</div> </div> <div id="___lcwgt-585bebbe0991f-container" class="_lcwgt-container" style="padding-bottom: 5px; height:247px;"> <div class="_lcwgt-element" id="_lcwgt-element-585bebbe0991f-343542" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/lazarus_elige_12_proyectos_finalistas_presentados_tercera_edicion-343542-1.html"> <div class="_lcwgt-element-title " style="">'Lazarus' elige los 12 proyectos finalistas de entre los 258 presentados en su tercera edición</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">El Comité Asesor de la Fundación Caja Rural de Castilla-La Mancha ha seleccionado los 12...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:29 22/12/2016</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-585bebbe0991f-343543" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/guadalajara/espacio_tyce_guadalajara_inaugura_sala_concurso_pintura_rapida-343543-1.html"> <div class="_lcwgt-element-title " style="">El espacio TYCE de Guadalajara inaugura su sala de exposiciones con una muestra del concurso de pintura rápida</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">El alcalde de Guadalajara, Antonio Román, ha inaugurado este jueves la sala de exposiciones del...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:29 22/12/2016</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-585bebbe0991f-343540" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/sector_agropecuario/asaja_clm_denuncia_almazaras_recepcionan_aceituna_contrato_precio-343540-1.html"> <div class="_lcwgt-element-title " style="">ASAJA CLM denuncia que hay almazaras que recepcionan aceituna sin contrato ni precio</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">La Asociación Agraria-Jóvenes Agricultores (ASAJA) de Castilla-La Mancha denuncia que algunas...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:10 22/12/2016</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-585bebbe0991f-343541" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/navidad_diferente_globalcaja-343541-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">"Esta Navidad será diferente" con Globalcaja</div> <img class="_lcwgt-element-image lazy" data-src="http://st2.lacerca.com/imagenes/api_sq_small_thumb/b5033aee82b40e3d88656015aafba591.jpg" src="http://economiadigital.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">La entidad ofrece préstamos preconcedidos a 50.000 clientes

Globalcaja ha activado una línea de...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:10 22/12/2016</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-585bebbe0991f-343539" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/espana/pmp_octubre_ccaa_situa_dias_dato_inicio_serie-343539-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">El PMP de octubre del conjunto de las CCAA se sitúa en 35,34 días, el mejor dato desde el inicio de la serie</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/11b9be72aa1b07dd8f174f51ec9e6167.jpg" src="http://economiadigital.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El Periodo Medio de Pago a Proveedores (PMP) del mes de octubre se ha situado en 35,34 días en el...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:09 22/12/2016</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-585bebbe0991f-343538" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/toledo/fundacion_dieta_mediterranea_quiere_empresas_agroalimentarias_usen_logotipo-343538-1.html"> <div class="_lcwgt-element-title " style="">La Fundación Dieta Mediterránea quiere que las empresas agroalimentarias usen el logotipo de la Dieta Mediterránea</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">El consejero de Agricultura, Medio Ambiente y Desarrollo Rural, Francisco Martínez Arroyo, que ha...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:04 22/12/2016</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-585bebbe0991f-343537" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/cuenca/palomares_cuenca_residente_madrid_40_decimos_gordo_municipio-343537-1.html"> <div class="_lcwgt-element-title " style="">Un vecino de Palomares (Cuenca) residente en Madrid vende unos 40 décimos del 'Gordo' en el municipio</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">Un vecino de la localidad de Palomares del Campo (Cuenca), jubilado y residente en Madrid, ha...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:03 22/12/2016</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-585bebbe0991f-343536" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/otono_calido_humedo_normal_proximo_ano_comenzar_lluvias-343536-1.html"> <div class="_lcwgt-element-title " style="">El otoño ha sido "muy cálido" y más húmedo de "lo normal" en C-LM y el próximo año va a comenzar con lluvias</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">La Agencia Estatal de Meteorología (Aemet) ha informado este jueves de que la temperatura de...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">14:55 22/12/2016</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-585bebbe0991f-343535" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/toledo/pasteleria_barrio_piedad_talavera_ocho_millones_euros_gordo-343535-1.html"> <div class="_lcwgt-element-title " style="">Una pastelería del barrio de 'La Piedad' de Talavera reparte ocho millones de euros del 'Gordo'</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">La propietaria de una pastelería ubicada en la calle San Juan de Dios del barrio de ‘La Piedad’...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">14:50 22/12/2016</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-585bebbe0991f-343533" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/ciudad_real/caballero_2016_ano_positivo_tasa_desempleo_nuevas_empresas-343533-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Caballero hace balance de 2016 como un año positivo por la disminución de la tasa de desempleo y el brote de nuevas de empresas</div> <img class="_lcwgt-element-image lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_small_thumb/55d49833eb39fef7baa0908bc293509e.jpg" src="http://economiadigital.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El presidente de la Diputación de Ciudad Real, José Manuel Caballero, ha reconocido que 2016, a...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">14:39 22/12/2016</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-585bebbe0991f-343534" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/ciudad_real/presidente_diputacion_clausura_talleres_centro_formacion_galiana-343534-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">El presidente de la Diputación clausura los talleres de empleo del Centro de Formación Galiana</div> <img class="_lcwgt-element-image lazy" data-src="http://st2.lacerca.com/imagenes/api_sq_small_thumb/b1919e68f55c8c3c0597709c6fae3804.jpg" src="http://economiadigital.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El presidente de la Diputación, José Manuel Caballero, ha clausurado esta mañana en el Centro...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">14:39 22/12/2016</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-585bebbe0991f-343532" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/ciudad_real/empresa_municipal_servicios_aprueba_presupuesto_2_017-343532-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">La Empresa Municipal de Servicios aprueba el presupuesto para 2.017</div> <img class="_lcwgt-element-image lazy" data-src="http://st2.lacerca.com/imagenes/api_sq_small_thumb/a47a8baf1287456a7cd60d3d5820a125.jpg" src="http://economiadigital.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El presidente de la Empresa Municipal de Servicios (EMUSER) ha dado a conocer los asuntos...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">14:37 22/12/2016</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-585bebbe0991f-343531" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/espana/iu_garzon_guindos_congreso_bancos_devuelvan_dinero_suelo-343531-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">IU: Garzón toma medidas para que De Guindos detalle en el Congreso qué va a hacer para que los bancos “devuelvan todo el dinero de las cláusulas suelo”</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/90d8740da3e300c95f2fa0fa7eb28e78.jpg" src="http://economiadigital.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El coordinador federal y portavoz parlamentario de IU registra la petición de comparecencia...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">14:35 22/12/2016</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-585bebbe0991f-343529" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/martinez_arroyo_estrategica_fundacion_dieta_mediterranea_reunion_patronato-343529-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Martínez Arroyo presenta la acción estratégica de la Fundación Dieta Mediterránea para 2017 en su primera reunión como presidente del Patronato</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/559531ec795c0384884f0e0bb784dcec.jpg" src="http://economiadigital.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">La Fundación quiere que las empresas vinculadas a la industria agroalimentaria utilicen el...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">14:30 22/12/2016</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-585bebbe0991f-343530" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/provincial_alumnos_taller_promocion_turistica_local_carpio_tajo-343530-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">El director provincial de Economía entrega los diplomas a los alumnos del Taller de Empleo sobre 'Promoción Turística Local' de El Carpio de Tajo</div> <img class="_lcwgt-element-image lazy" data-src="http://st2.lacerca.com/imagenes/api_sq_small_thumb/8e67dba15c9394fd6b94f0d4268076a6.jpg" src="http://economiadigital.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El director provincial de Economía, Empresas y Empleo, Julián Martín Alcántara, destacaba que...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">14:30 22/12/2016</div> </div> </div> </div> <script type="text/javascript" src="http://economiadigital.lacerca.com/js/widgets/widget-1.js?wp_uid=585bebbe0991f&wp_cat=&wp_title=Noticias%20de%20actualidad"></script> </div></div></div> <div class="container cached-block item-14 odd "><div class="content-body"><div class="adzone zone-30"> <span class="head">Publicidad:</span> <div class="content"> <iframe id='a6cf351a' name='a6cf351a' src='http://ads.lacerca.com/delivery/afr.php?zoneid=29&amp;cb=34598340598723453245' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.lacerca.com/delivery/ck.php?n=a3c38d16&amp;cb=872347627384598762395786' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=29&amp;cb=083274578902439587023&amp;n=a3c38d16' border='0' alt='' /></a></iframe> </div> </div></div></div> <div class="container cached-block item-16 odd "><div class="content-body"><div class="container  item-1 even first last "> <div class="content"> <div class="content-body"> <div class="container  item-1 even first last  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>Especiales</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block"> <a href="http://www.lacerca.com/noticias/categorias/29/Entrevistas%20y%20Reportajes" title="Encuentros Digitales" class="bottom-margin"><img src="http://st0.lacerca.com/imagenes/view/e29ad211f4e337c0ac066286053af485.jpg" alt="Encuentros Digitales" style="width: 100%"/></a> <a href="http://www.lacerca.com/noticias/categorias/230/Emprendedores%20de%20Castilla-La%20Mancha%20en%20la%20Red" title="Emprendedores de Castilla-La Mancha en la Red" class="bottom-margin"><img src="http://www.lacerca.com/media/get/0/f145b994f809a3b9684335532fc8d8c6/banner-emprendedores-clm---300x100.jpg" alt="Emprendedores de Castilla-La Mancha en la Red" style="width: 100%"/></a> <a href="http://www.lacerca.com/noticias/categorias/231/Motivando%20Conciencias" title="Especial Motivando Conciencias" class="bottom-margin"><img src="http://www.lacerca.com/media/get/0/3fd0a568d47ba7853d4690649c077278/banner-motivando-conciencias---300x100.jpg" alt="Especial Motivando Conciencias" style="width: 100%"/></a> <a href="http://www.lacerca.com/noticias/categorias/229/Tertulianos%20en%20la%20Red" title="Tertulianos en La Red" class="bottom-margin"><img src="http://www.lacerca.com/media/get/0/39747ae629ef6b354a9257980113a220/banner-tertulianos-en--la-red-300x100.jpg" alt="Tertulianos en la Red" style="width: 100%"/></a> <a href="http://www.lacerca.com/videos/" title="La Cerca TV - Multimedia"><img src="http://st1.lacerca.com/imagenes/view/ca1929c61ca9c9f5f5295e40a2cc49d6.jpg" alt="La Cerca TV - Multimedia" style="width: 100%"/></a> </div></div></div> </div> </div> </div> </div> </div> </div></div></div> <div class="container cached-block item-17 even "><div class="content-body"> <div class="container  item-17 even last  with-heading bc-dark-grey bottom-margin pad-content"> <div class="content"> <div class="content-heading"> <div>Vídeo Aleatorio</div> </div> <div class="content-body"> <div class="category-view-listing cat-91  item-1 even first last  left-title serif-title" id=""> <div class="container row items-1  first last"> <div class="content"><div class="content-body"> <div class="container column  first last"><div class="content"><div class="content-body"> <div class="main-category-article cat-100 last"> <div class="main-category-article-container hentry"> <div class="article-head"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://economiadigital.lacerca.com/videos/actualidad/vallina_afectados_red_2000-19545.html"> <img src="http://st1.lacerca.com/imagenes/api_h_medium_thumb_video/6307605fbf9561cc0c0ac7558136c77b.jpg" width="328" height="211"/> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://economiadigital.lacerca.com/noticias/categorias/100/Noticias%20de%20actualidad">Noticias de actualidad</a> </span> <span class="article_item_date"> - <abbr class="published" title="2016-11-29T16:31:51Z">Martes, 29 de noviembre de 2016</abbr></span> </div> <h2 class="article-title entry-title size_-1"><a href="http://economiadigital.lacerca.com/videos/actualidad/vallina_afectados_red_2000-19545.html" rel="bookmark">IU: Vallina critica a la CE por ignorar sentencias del TSJ Asturias sobre afectados por Red Natura 2000</a> </h2> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> </div> </div> </div> </div></div></div> <div class="container cached-block item-18 odd "><div class="content-body"><div class="html_block"> <a class="bottom-margin" href="http://economiadigital.lacerca.com"><img src="http://st1.lacerca.com/media/get/0/4439d3f195cafdddf33242b30ef326ef/banner-economia-digital-300x90.gif" alt="Economía Digital"/></a> </div></div></div> <div class="container cached-block item-19 even "><div class="content-body"><div class="html_block"> <div class="bottom-margin"> <div class="fb-like-box" data-href="http://www.facebook.com/lacercanoticias" data-width="300" data-height="85" data-show-faces="true" data-border-color="#cccccc" data-stream="false" data-header="false"></div> </div> </div></div></div> <div class="container cached-block item-20 odd "><div class="content-body"><div class="html_block"> <div class="bottom-margin"> <div class="g-plus" data-href="//plus.google.com/109452798440143960288" data-rel="publisher"></div> </div> </div></div></div> <div class="container cached-block item-21 even "><div class="content-body"><div class="html_block"> <a class="bottom-margin" href="http://turismo.lacerca.com"><img src="http://st1.lacerca.com/media/get/0/8aa03e8cd4a8764ed42c98524bccb276/banner-turismo-300x90.png" alt="Turismo en Castilla-La Mancha, Casas Rurales, Hoteles, Gastronomía"/></a> </div></div></div> <div class="container cached-block item-22 odd "><div class="content-body"><div class="adzone zone-19"> <span class="head">Publicidad:</span> <div class="content"> <iframe id='a750ee82' name='a750ee82' src='http://ads.lacerca.com/delivery/afr.php?n=a750ee82&amp;zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE' framespacing='0' frameborder='no' scrolling='no' width='300' height='90'><a href='http://ads.lacerca.com/delivery/ck.php?n=a6920531&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6920531' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script> </div> </div></div></div> <div class="container cached-block item-23 even last "><div class="content-body"><div class="adzone zone-23"> <span class="head">Publicidad:</span> <div class="content"> <iframe id='a3961099' name='a3961099' src='http://ads.lacerca.com/delivery/afr.php?n=a3961099&amp;zoneid=21&amp;cb=6616522484' framespacing='0' frameborder='no' scrolling='no' width='300' height='90'><a href='http://ads.lacerca.com/delivery/ck.php?n=a0be12e4&amp;cb=6616522484' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=21&amp;cb=6616522484&amp;n=a0be12e4' border='0' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script> </div> </div></div></div> </div> </div> </div> </div> </div> </div> <div class="limpiar_flotantes_block clear"></div> </div> </div> </div> </div> </div> </div> <div class="limpiar_flotantes"></div> </div> <div id="publicidad_inferior"> <div class="banner_zona_2"> <div class="adzone zone-31 no-text" id=""><span class="head">Publicidad:</span><div class="content"> <iframe id='a6784ab7' name='a6784ab7' src='http://ads.lacerca.com/delivery/afr.php?zoneid=31&amp;cb=7823094872058470294835' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.lacerca.com/delivery/ck.php?n=a93d49b5&amp;cb=7852309487602495780' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=31&amp;cb=2345097823549843&amp;n=a93d49b5' border='0' alt='' /></a></iframe></div></div> </div> <div class="banner_zona_8"> <div class="adzone zone-32 no-text" id=""><span class="head">Publicidad:</span><div class="content"> <iframe id='a1259c34' name='a1259c34' src='http://ads.lacerca.com/delivery/afr.php?zoneid=32&amp;cb=2345098748579024857345' frameborder='0' scrolling='no' width='220' height='90'><a href='http://ads.lacerca.com/delivery/ck.php?n=a448c2f0&amp;cb=23450876354789682734987633' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=32&amp;cb=657433242547434534&amp;n=a448c2f0' border='0' alt='' /></a></iframe> </div></div> </div> <div class="limpiar_flotantes_block"></div> </div> <div id="pie_pagina"> <div class="vcard lacerca"> <a class="lacerca-logo-pie" rel="external" href="http://www.lacerca.org"><img class="logo" src="http://economiadigital.lacerca.com/img/misc/lacerca.png" alt="Logotipo La Cerca"/></a> <span class="fn org">Grupo de Comunicaci&oacute;n La Cerca</span><br/> <span class="adr"> <span class="street-address"><abbr class="type" title="work">
                c/ Tesifonte Gallego, 4 - 1º Dcha.</abbr></span><br/> <span class="street-address"><abbr class="type" title="postal">Apdo. Correos <span class="post-office-box">7014</span></abbr></span> <br/> <span class="postal-code">02080</span> <span class="locality">Albacete</span> (<span class="country-name">ESPA&Ntilde;A</span>)<br/> </span> <a class="url" rel="external" href="http://www.lacerca.org">www.lacerca.org</a> - <script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%22%20%63%6c%61%73%73%3d%22%65%6d%61%69%6c%22%3e%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%3c%2f%61%3e%27%29%3b'))</script> </div> <div class="vcard ideas">
        Dise&ntilde;o y programaci&oacute;n: <br/> <span class="fn org">Ideas Comunicaci&oacute;n</span><br/> <a class="ideas-logo-pie url" rel="external" href="http://www.ideascomunicacion.com"><img class="logo" src="http://economiadigital.lacerca.com/img/misc/ideascomunicacion.png" alt="Logotipo Ideas Comunicaci&oacute;n"/></a> </div> <div class="menu_pie"> <a href="http://www.lacerca.com/st/staff.html">Informaci&oacute;n societaria y staff</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/quienes_somos.html">&iquest;Qui&eacute;nes somos?</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/contacto.html">Contacto</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/politica_cookies.html">Cookies</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/">Versi&oacute;n para m&oacute;viles</a> </div> <div class="social"> <a class="rss" href="http://www.lacerca.com/st/sindicacion.html">Sindicaci&oacute;n (RSS):</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a class="microformatos" href="http://www.lacerca.com/st/microformatos.html">Microformatos:</a> </div> <div class="limpiar_flotantes_block"></div> </div> </div> </div> <div class="banner_zones"> </div> <script type="text/javascript">
        <!--
        IcCMS.FrontEnd.run.bind(IcCMS.FrontEnd);

        var flashInfo = $$('.flash_info')[0];
        if(flashInfo){
            if(Browser.Plugins.Flash.version < 9){
                flashInfo.setStyle('display', 'block');
            }
            else
            {
                flashInfo.setStyle('display', 'none');
            }
        }
        // -->
    </script> <div id="spixel"></div> </body> </html>